COMPATIBILIDAD

DJIFlightPlanner se ejecuta bajo Windows. Se requiere una conexión a Internet para la versión de demostración y también si desea la transmisión de mapas. Se requiere Litchi (no desarrollado por nosotros) para volar. DJIFlightPlanner no está afiliado formalmente con DJI, pero trabajamos estrechamente con el hardware y software / aplicaciones de DJI.

es_ESSpanish
en_AUEnglish es_ESSpanish